Ваш ключ: необходима авторизация | MyProxy - бесплатный обменник валидных прокси между пользователями форума.

Эксплойт для кражи серверов DarkComet 5.3.1, 5.3.0, 5.2, 4.2 (F), 4.2 и тд.

Тема в разделе Другие эксплойты, создана пользователем MsHesi, 16 июл 2016.

Войдите для ответа
  1. MsHesi Заблокирован

    MsHesi
    Статус:
    Вне сети
    Сообщения:
    466
    Симпатии:
    103
    Регистрация:
    10.05.16
    This module exploits an arbitrary file download vulnerability in the DarkComet C&C server versions 3.2 and up.
    The exploit does not need to know the password chosen for the bot/server communication.

    Уязвимые версии : 5.3.1, 5.3.0, 5.2, 4.2 (F), 4.2, 4.0, 3.3, 3.2


    Исходный код :




    Полное описание :
    http://samvartaka.github.io/exploitation/2016/06/03/dead-rats-exploiting-malware
     
    16 июл 2016 #1
  2. jkkkkk Местный

    jkkkkk
    Статус:
    Вне сети
    Сообщения:
    55
    Симпатии:
    21
    Регистрация:
    26.07.16
    как его юзать?
     
    1 авг 2016 #2
Top