Ваш ключ: необходима авторизация | MyProxy - бесплатный обменник валидных прокси между пользователями форума.

для просмотра необходим flash player последней версии

Тема в разделе Оффтопик, создана пользователем SASHOK121, 2 авг 2014.

Войдите для ответа
  1. SASHOK121 Best Forum 2014 lolzteam.com

    SASHOK121
    Статус:
    Вне сети
    Сообщения:
    108
    Симпатии:
    19
    Регистрация:
    01.06.15
    Хочу посмотреть видео вк,а не могу потому что так пишет:


    для просмотра необходим flash player последней версии
     
    2 авг 2014 #1
  2. erm0ff LZT INC.

    erm0ff
    Статус:
    Вне сети
    Сообщения:
    1.255
    Симпатии:
    4.361
    Регистрация:
    20.12.13
    Установи Flash Player последней версии. (Кэп)
     
    2 авг 2014 #2
  3. Dondo GIMME CHOCOLATE!

    Dondo
    Статус:
    Вне сети
    Сообщения:
    195
    Симпатии:
    56
    Регистрация:
    29.11.14
    Почти такая же трабла, все последней версии стоит, а коубы не воспроизводит, тупо черный экран!
     
    2 авг 2014 #3
  4. ERROR404 Администратор

    ERROR404
    Статус:
    Вне сети
    У меня на айфоне тоже коуб не грузит.
     
    2 авг 2014 #4
  5. Zev.S Забанен

    Zev.S
    Статус:
    Вне сети
    Сообщения:
    173
    Симпатии:
    58
    Регистрация:
    25.10.14
    Таже фигня на Android
     
    2 авг 2014 #5
  6. ERROR404 Администратор

    ERROR404
    Статус:
    Вне сети
    Он ни у кого не грузится. Попробуй приложение coub скачать.
     
    2 авг 2014 #6
Загрузка...
Похожие темы
  1. ARMANI
    Ответов:
    31
    Просмотров:
    246
  2. BloodyShy
    Ответов:
    5
    Просмотров:
    35
  3. Strell
    Ответов:
    5
    Просмотров:
    106
  4. XAJLRVA
    Ответов:
    261
    Просмотров:
    1.494
  5. Stalin2033
    Ответов:
    2
    Просмотров:
    54
Top